Autor Tema: Instalo mi ircap, pero no me funciona  (Leído 5666 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Agente_FBI

  • Visitante
Instalo mi ircap, pero no me funciona
« en: Mayo 20, 2010, 03:58:19 am »
 :) Hola, seria alguien tan amable en ayudarme tengo problemas con mi ircap, todo empezo desde k le di formato a mi pc.. Ahora vuelvo a instalar el ircap y no me sirve me conecto desd el servidor  irc.chatzona.org,me sale conectado y todo pero al momento de entrar en una sala no se me abre la ventana a los 2 minutos se me desconecta x si solo, quisiera saber si el ircap trabaja con un software o algo parecido k no tengo instalado aun.. o a k se debe esto..??? Ya eh hablado con algunos operadores de las salas pero no dan solucion a mi problema... Necesito una respuesta x favor... ayudenmen.. si?



Gracias.. :'(

ShuRk

  • Visitante
Re: Instalo mi ircap, pero no me funciona
« Respuesta #1 en: Mayo 24, 2010, 04:20:31 pm »
Has probado conectarte a otros servidores, haber si va tener un problema de conexión el servidor????

MaCrO

  • Visitante
Re: Instalo mi ircap, pero no me funciona
« Respuesta #2 en: Julio 19, 2010, 02:51:44 am »
Saludos, intenta desinstalar el programa por completo denuevo, talvez a la hora de instalarlo, sin querer borraste algo, o si quisiste editar algo en el mIRC Scripts Editor. Vuelve a instalarlo todo e intenta conectar denuevo, puedes intentar conectar con el puerto 7000. Tambien asegurate que tu conexion a internet este funcionando bien, puedes resetear el modem o informarte con la pagina de soporte del servicio a internet que recivas... Sinó dinos denuevo para buscar alguna solución.
Saludos, MaCrO.

Desconectado Lokiyo

  • Administrador
  • Héroe
  • *****
  • Mensajes: 739
  • Karma: +22/-2
  • Sexo: Masculino
    • El revoltijo de Lokiyo
Re: Instalo mi ircap, pero no me funciona
« Respuesta #3 en: Julio 20, 2010, 09:25:54 pm »
¿Cómo hablas con los operadores de las salas si no puedes entrar a ellas?

¿Eres de ONO?

s_azazel

  • Visitante
Re: Instalo mi ircap, pero no me funciona
« Respuesta #4 en: Julio 30, 2010, 09:06:17 pm »
A mi tambien me pasa lo mismo... lo instalo... se conecta y cada rato se me desconecta la cosa es que al intentar bajarme la lista de los canales se me queda en negro y no sale ningun canal???

Por cierto soy de ONO... ¿tiene algo que ver???

Gracias!!!!!

Desconectado Lokiyo

  • Administrador
  • Héroe
  • *****
  • Mensajes: 739
  • Karma: +22/-2
  • Sexo: Masculino
    • El revoltijo de Lokiyo
Re: Instalo mi ircap, pero no me funciona
« Respuesta #5 en: Julio 31, 2010, 02:03:48 pm »
Si estais intentando conectar al IRC-Hispano, tenéis otro post en este mismo foro donde se da la solución: http://foroircap.org/preguntas-habituales-%28faq%29/problemas-de-conexion-a-irc-hispano-para-usuarios-de-ono/

 

anything