Ayuda IRcap > Ayuda general IRcap

IRcap 8.72

<< < (2/3) > >>

Jordi_:
No es compatible

Lokiyo:
Sí es compatible

Jordi:
Es qeu la última versión no es esa...es la 7.36

Lokiyo:
Da igual, todas son compatibles...

Raiden:
jejejejejejeejjeejejej


Bueno, si no cambia nada de una versión a otra..¿Para qué lo cambian?

Pues pienso que debería poner ciertas mejoras, o diseñar nuevas opciones, como más juegos, y otro tipo de opciones..en fin...

Navegación

[0] Índice de Mensajes

[#] Página Siguiente

[*] Página Anterior

Responder

Ir a la versión completa