Responder al mensaje

Advertencia - mientras estabas leyendo, una nueva respuesta fue publicada. Probablemente desees revisar tu mensaje.
Advertencia: No se ha publicado ninguna respuesta a este tema desde hace 40 días como mínimo.
A menos que estés seguro de que quieres responder, por favor, considera el empezar un nuevo tema.

Nota: este mensaje no se mostrará hasta que sea aprobado por un moderador.

Nombre:
Email:
Asunto:
Icono del mensaje:

Verificación:
Escribe las letras mostradas en la imagen
Escuchar el texto / Solicitar otra imagen

Escribe las letras mostradas en la imagen:
¿Cuánto es uno por uno? (en letra y en minúscula):

teclas método abreviado (sólo IE y Mozilla): presiona alt+s para enviar formulario/publicar o alt+p para previsualizar


Sumario de Temas

Publicado por: Jack
« en: Septiembre 01, 2019, 01:13:59 pm »

Supongo que estas conectado a ChatHispano...

El problema del modo +T y el problema de los caracteres especiales se debe a que ChatHispano cambio de servidor irc, para solucionar estos dos problemas tienes que desactivar el medidor de lag de ircap y del mirc activar UTF-8 encode/decode (tools>options>irc>messages), para lo del whois tienes que desactivar show in active: whois (tools>options>irc)

Lo del "ping de horror" se debe a que la red es muy inestable con los cambios que estan realizando.

Me lo podrias explicar mejor, por favor,

Tengo Mirc 6.2 y Ircao 8.72

a mi me sale al conectar tambien que _Silvia- no está en el irc. No conozco a Silvia

me sale lo del modo +T, he desacativado el medidor de lag en el Ircap, pero sigue en rojo en la parte superior de la pantalla. En Mirc no se donde hacerlo

En el tema del whois (que no me los encuentra), encuentro y desactivo UTF8 en Mirc, pero no en Ircap

Con lo cual todo sigue igual

Podrías decirme donde esta lo que no encuenro

Gracias por todo
Publicado por: riahc3
« en: Agosto 24, 2019, 10:41:34 am »

Supongo que estas conectado a ChatHispano...

El problema del modo +T y el problema de los caracteres especiales se debe a que ChatHispano cambio de servidor irc, para solucionar estos dos problemas tienes que desactivar el medidor de lag de ircap y del mirc activar UTF-8 encode/decode (tools>options>irc>messages), para lo del whois tienes que desactivar show in active: whois (tools>options>irc)
Gracias. Me estaba volviendo loco.... Lamentablemente se pierde el medidor de lag pero bueno....en 2019 no deberia ser problema


Lo del "ping de horror" se debe a que la red es muy inestable con los cambios que estan realizando.
Se deber a que lo hace gente no profesional  ::) Llevan asi minimo 2 semanas......hay que planificar las cosas mejor.
Publicado por: Cadaver
« en: Agosto 20, 2019, 05:10:21 pm »

Supongo que estas conectado a ChatHispano...

El problema del modo +T y el problema de los caracteres especiales se debe a que ChatHispano cambio de servidor irc, para solucionar estos dos problemas tienes que desactivar el medidor de lag de ircap y del mirc activar UTF-8 encode/decode (tools>options>irc>messages), para lo del whois tienes que desactivar show in active: whois (tools>options>irc)

Lo del "ping de horror" se debe a que la red es muy inestable con los cambios que estan realizando.
Publicado por: Akodo
« en: Agosto 20, 2019, 10:00:08 am »

Hola tengo los siguientes problemas y voy a empezar por los mas preocupantes  y es que desde ayer me saleta este mensaje en el status

Akodo Can't send CTCP to user (+T is set)

y claro... me da un ping del horror, he intentado con el comando  /mode nick -T pero nada.

otro problema es que tengo es que ahora cuando voy a ver la info de un nick me sale sobre la ventana en la que estoy no sobre el status

y la ultima, es que no se porque exactamente cuando escribe alguien con tildes me sale como letras raras lo que a veces complica entender algunas cosas.
anything